• 单页面banner

Session Border Controller Model JSL300

Session Border Controller Model JSL300

Korte beschrijving:

De CASHLY JSL300 is ontworpen om beveiliging, interoperabiliteit en

Transcodering tussen VoIP-netwerken van mkb-bedrijven en serviceproviders. JSL300

MKB-bedrijven helpen eenvoudig toegang te krijgen tot SIP-trunks van serviceproviders / telecomoperators.

IMS met hoogwaardige beveiliging, en tegelijkertijd SIP-mediatie en audio-overdracht.

Transcodering. Met een schaalbaarheid van 5 tot 50 SIP-sessies voldoet de JSL300 altijd aan de eisen van het MKB.

Voldoen aan de huidige en toekomstige eisen met slechts een kleine investering.


Productdetails

Productlabels

JSL300

De CASHLY JSL300 is ontworpen om beveiliging, interoperabiliteit en transcodering te bieden tussen het MKB en de VoIP-netwerken van serviceproviders. De JSL300 helpt het MKB eenvoudig toegang te krijgen tot de SIP-trunks van serviceproviders / IMS-systemen van telecomoperators met een hoog beveiligingsniveau, terwijl tegelijkertijd SIP-mediatie en audiotranscodering worden uitgevoerd. Met een schaalbaarheid van 5 tot 50 SIP-sessies voldoet de JSL300 met een kleine investering altijd aan de eisen van het MKB, zowel nu als in de toekomst.

Productkenmerken

•64 E1/T1-poorten

•4 digitale verwerkingseenheden (DTU's), elk met ondersteuning voor 480 kanalen.

•Codecs: G.711A/U, G.723.1, G.729A/B en iLBC

•Dubbele voedingen

•Stilte onderdrukking

•2 GE

•Comfortgeluid

•SIP v2.0

•Spraakactiviteitsdetectie

•SIP-T, RFC3372, RFC3204, RFC3398

•Echo-onderdrukking (G.168), met een responstijd tot 128 ms.

•SIP Trunk-werkmodus: Peer/Access

•Adaptieve dynamische buffer

•SIP/IMS-registratie: met maximaal 2000 SIP-accounts

•Spraak-, faxversterkingsregeling

•NAT: Dynamische NAT, Rport

•FAX: T.38 en doorverbinden

•Flexibele routeringsmethoden: PSTN-PSTN, PSTN-IP, IP-PSTN

•Ondersteuning voor modem/POS

•Intelligente routeringsregels

•DTMF-modus: RFC2833/SIP Info/In-band

•Gespreksroutering op basis van tijd

•Clear Channel/Clear Mode

•Gespreksroutering op basis van beller-/gebelde-voorvoegsels

•ISDN PRI

•512 Routeregels voor elke richting

•Signaal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulatie van beller- en gebelde nummers

•R2 MFC

•Lokale/transparante beltoon

•Web GUI-configuratie

•Overlappende nummerkeuze

•Gegevens back-up/herstel

•Kiesregels, met maximaal 2000

•PSTN-gespreksstatistieken

•PSTN-groepering op basis van E1-poort of E1-tijdslot

•SIP Trunk-oproepstatistieken

•IP-trunkgroepconfiguratie

•Firmware-upgrade via TFTP/web

•Voice Codecs Group

•SNMP v1/v2/v3

•Witte lijsten voor bellers en gebelde nummers

•Netwerkcaptatie

•Zwarte lijsten van bellers en gebelde nummers

•Syslog: Debug, Info, Error, Warning, Notice

•Toegangsregellijsten

•Oproepgeschiedenis via Syslog

•IP-trunkprioriteit

•NTP-synchronisatie

•Radius

•Gecentraliseerd beheersysteem

Productdetails

SBC is ontworpen voor mkb-bedrijven.

•5-50 SIP-sessies, 5-50 transcoderingen

•1+1 actieve-standby redundantie voor bedrijfscontinuïteit

•Uitgebreide SIP-interoperabiliteit, eenvoudig verbinding maken met verschillende serviceproviders.

•SIP-mediatie, manipulatie van SIP-berichten

•Onbeperkt aantal SIP-trunks

•Flexibele routering voor toegang tot IMS

•QoS, statische route, NAT-traversal

pro-SBC-1

Verbeterde beveiliging

•Bescherming tegen kwaadwillige aanvallen: DoS/DDoS, misvormde pakketten, SIP/RTP-flooding

•Beveiliging van de perimeter tegen afluisteren, fraude en diefstal van diensten.

•TLS/SRTP voor gespreksbeveiliging

•Topologie die verborgen is voor blootstelling van het netwerk

•ACL, dynamische witte en zwarte lijst

•Bandbreedtebeperking en verkeersregeling

dd-x2
安全

Verbeterde beveiliging

Topologie verbergen

Topologie verbergen

VoIP-firewall

VolP-firewall

Uitgebreide SIP-interoperabiliteit

Uitgebreide SIP-interoperabiliteit

Licentieschaalbaarheid

Licentieschaalbaarheid

Transcodering

Transcodering

Eenvoudig beheer

•Intuïtieve webinterface

•Ondersteuning voor SNMP

•Geautomatiseerde inrichting

•Cashly Cloud Management Systeem

•Configuratie back-up en herstel

•Foutopsporingshulpmiddelen

pro_de105

  • Vorig:
  • Volgende:

  • Schrijf hier je bericht en stuur het naar ons.