• 单页面banner

Duurzaam ontwerp voor brede compatibiliteit 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Duurzaam ontwerp voor brede compatibiliteit 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Korte beschrijving:

JSLPA is een krachtige SIP-paginggatewayterminal die externe Onvif-camera's, luidsprekers, snelkiesknoppen en waarschuwingslampjes ondersteunt, en ook elektromagnetische deursloten kan aansturen. Dankzij de krachtige echo-onderdrukkingsfunctie biedt het HD-audio/video-intercom. Het is ideaal voor communicatie en beveiliging via internet, bijvoorbeeld in zakelijke, institutionele en residentiële toepassingen.


Productdetails

Productlabels

We denken en handelen voortdurend in overeenstemming met de veranderende omstandigheden en blijven groeien. We streven naar een rijkere geest en een rijker leven met onze duurzame VoIP SIP-gateway Dag1000-4s4o met breed compatibele 4 FXS 4 FXO-ontwerpen. Vasthoudend aan de bedrijfsfilosofie van 'klant eerst, vooruitgang boeken', verwelkomen we oprecht klanten uit binnen- en buitenland om met ons samen te werken.
We denken en handelen voortdurend in overeenstemming met de veranderende omstandigheden en groeien zo. We streven naar een rijkere geest en een rijker lichaam, en naar een zinvoller leven.FXO Gateway en FXO VoIP GatewayAl vele jaren houden wij vast aan het principe van klantgerichtheid, kwaliteit, streven naar excellentie en wederzijds voordeel. Wij hopen, met grote oprechtheid en goede wil, de eer te hebben u verder te kunnen helpen in de markt.

JSLPA

JSLPA is een krachtige SIP-paginggatewayterminal die externe Onvif-camera's, luidsprekers, snelkiesknoppen en waarschuwingslampjes ondersteunt, en ook elektromagnetische deursloten kan aansturen. Dankzij de krachtige echo-onderdrukkingsfunctie biedt het HD-audio/video-intercom. Het is ideaal voor communicatie en beveiliging via internet, bijvoorbeeld in zakelijke, institutionele en residentiële toepassingen.

Productkenmerken

•DNS SRV/A-query/NATPR-query

•STUN, sessietimer

•Syslog

•Configuratie back-up/herstel

•DTMF-modus: In-band, RFC2833 en SIP-info

•HTTP/HTTPS-webbeheer

• SIP via TLS, SRTP

• Standaard automatisch antwoord

• Actie-URL/Actieve URI-afstandsbediening

•Deurtoegang: DTMF-tonen

•Dubbele SIP-lijn, dubbele SIP-servers

•Videocodec: H.264

•DHCP/Statisch/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breedbandcodec: G.722

•Tweeweg audiostream

•Realtime / uitzending op een vast tijdstip

•Videokoppeling

Productdetails

Ideaal voor bedrijven, instellingen en particulieren.

•HD Voice

•Deurtoegang: DTMF-tonen

•Op afstand openen indien er een elektronisch deurslot aanwezig is.

•Dubbele SIP-lijn, dubbele SIP-servers

•Deurintercomfuncties

•Tweewegs audiostream

•Uitzending in realtime of op een vast tijdstip

•Compact ontwerp, eenvoudig in een bolder te integreren.

mj1

Hoge stabiliteit en betrouwbaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-query/NATPR-query

•STUN, sessietimer

•DHCP/Statisch/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP-info

mj2-02
intercom_SIP

SIP

intercom_camera

HD-camera

intercom_voice JSL88

HD-audio

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Eenvoudig beheer

•Automatische configuratie: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratie via HTTP/HTTPS-web

•NTP/Zomertijd

•Systeemlogboek

•Configuratie back-up/herstel

•Configuratie via toetsenbord

•SNMP/TR069

打印
We denken en handelen voortdurend in overeenstemming met de veranderende omstandigheden en blijven groeien. We streven naar een rijkere geest en een rijker leven met onze duurzame VoIP SIP-gateway Dag1000-4s4o met breed compatibele 4 FXS 4 FXO-ontwerpen. Vasthoudend aan de bedrijfsfilosofie van 'klant eerst, vooruitgang boeken', verwelkomen we oprecht klanten uit binnen- en buitenland om met ons samen te werken.
Duurzaam ontwerp voorFXO Gateway en FXO VoIP GatewayAl vele jaren houden wij vast aan het principe van klantgerichtheid, kwaliteit, streven naar excellentie en wederzijds voordeel. Wij hopen, met grote oprechtheid en goede wil, de eer te hebben u verder te kunnen helpen in de markt.


  • Vorig:
  • Volgende:

  • Schrijf hier je bericht en stuur het naar ons.