• 单页面banner

4G SIP-audio-intercommodel JSL92-SG

4G SIP-audio-intercommodel JSL92-SG

Korte beschrijving:

De JSL92-SG-serie bestaat uit hoogwaardige 4G draadloze SIP-audio-intercoms met echo-onderdrukking. Het gehele apparaat is gemaakt van een aluminiumlegering. De behuizing is volledig zwart gezandstraald. In vergelijking met gangbare intercoms op de markt heeft deze een aantrekkelijker uiterlijk en oogt hij luxueuzer en stabieler na installatie. In de 4G LTE-modus is de installatie eenvoudiger dan ooit. Bovendien biedt de JSL92-SG dezelfde HD-audiokwaliteit als een bekabelde variant.


Productdetails

Productlabels

4G SIP-audio-intercom

De JSL92-SG-serie bestaat uit hoogwaardige 4G draadloze SIP-audio-intercoms met echo-onderdrukking. Het gehele apparaat is gemaakt van een aluminiumlegering. De behuizing is volledig zwart gezandstraald. In vergelijking met gangbare intercoms op de markt heeft deze een aantrekkelijker uiterlijk en oogt hij luxueuzer en stabieler na installatie. In de 4G LTE-modus is de installatie eenvoudiger dan ooit. Bovendien biedt de JSL92-SG dezelfde HD-audiokwaliteit als een bekabelde variant.

Productkenmerken

•DTMF-modus: In-Band, RFC2833 en SIP-info

•DHCP/Statisch/PPPoE

•STUN, sessietimer

•DNS SRV/A-query/NATPR-query

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP via TLS, SRTP

•Configuratie back-up/herstel

•Syslog

•SNMP/TR069

•Configuratieweb-gebaseerd management

•HTTP/HTTPS-webbeheer

•Automatische configuratie: FTP/TFTP/HTTP/HTTPS/PnP

•Comfortabele geluidsgenerator (CNG)

• Spraakactiviteitsdetectie (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breedbandcodec: G.722

•Twee-manier audio stream

• HD-spraak

• Actie-URL/Actieve URI-afstandsbediening

• Standaard automatisch antwoord

•Deurintercomfuncties

Productdetails

4G SIP-audio-intercom

•4G draadloos

•HD-audio

•Muurmontage

•Bellen met één druk op de knop

•Muurmontage

•MetaHousing, Stabiliteit & Betrouwbaarheid

•Zelfdiagnose

•Automatische inrichting

•B1/3/5/34/38/39/40/41, TDD en FDD

•Dubbele knop als optie: DP92-DG

mj1

Hoge stabiliteit en betrouwbaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-query/NATPR-query

•STUN, sessietimer

•DHCP/Statisch/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP-info

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD-audio

Detail

4G SIP-audio-intercommodel JSL92-SG

  • Vorig:
  • Volgende:

  • Schrijf hier je bericht en stuur het naar ons.