• 单页面banner

4G SIP-video-intercommodel JSL92V-SG

4G SIP-video-intercommodel JSL92V-SG

Korte beschrijving:

De JSL92V-SG-serie bestaat uit hoogwaardige 4G draadloze SIP-video-intercoms met echo-onderdrukking. Het gehele apparaat is gemaakt van een aluminiumlegering. De behuizing is volledig zwart gezandstraald. In vergelijking met gangbare intercoms op de markt heeft deze een aantrekkelijker uiterlijk, oogt luxueuzer en stabieler na installatie. In de 4G LTE-modus is de installatie eenvoudiger dan ooit. De JSL92V-SG biedt dezelfde HD-audio- en videokwaliteit als bekabelde systemen.


Productdetails

Productlabels

4G SIP-video-intercom

De JSL92V-SG-serie bestaat uit hoogwaardige 4G draadloze SIP-video-intercoms met echo-onderdrukking. Het gehele apparaat is gemaakt van een aluminiumlegering. De behuizing is volledig zwart gezandstraald. In vergelijking met gangbare intercoms op de markt heeft deze een aantrekkelijker uiterlijk, oogt luxueuzer en stabieler na installatie. In de 4G LTE-modus is de installatie eenvoudiger dan ooit. De JSL92V-SG biedt dezelfde HD-audio- en videokwaliteit als bekabelde systemen.

Productkenmerken

DTMF-modus: In-band, RFC2833 en SIP-info

DHCP/Statisch/PPPoE

STUN, sessietimer

DNS SRV/A-query/NATPR-query

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP via TLS, SRTP

Configuratie back-up/herstel

Systeemlogboek

SNMP/TR069

Configuratie webgebaseerd beheer

HTTP/HTTPS-webbeheer

Automatische configuratie: FTP/TFTP/HTTP/HTTPS/PnP

Comfortgeluidgenerator (CNG)

Spraakactiviteitsdetectie (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Breedbandcodec: G.722

Tweewegs audiostream

HD-stem

Actie-URL/Actieve URI afstandsbediening

Standaard automatisch antwoord

Deurintercomfuncties

Productdetails

4G SIP-video-intercom

•4G draadloos

•HD-video

•Muurmontage

•Bellen met één druk op de knop

•Walmounting

•MetaHousing, stabiliteit en betrouwbaarheid

•Zelfdiagnose

•Automatische inrichting

•B1/3/5/34/38/39/40/41, TDD en FDD

mj1

Hoge stabiliteit en betrouwbaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP via TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-query/NATPR-query

•STUN, sessietimer

•DHCP/Statisch/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP-info

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_camera

HD-video

intercom_ONVIF

Onvif

intercom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

HD-audio

intercom_IK10

IK10

Detail

4G SIP-video-intercommodel JSL92V-SG

  • Vorig:
  • Volgende:

  • Schrijf hier je bericht en stuur het naar ons.