• hoofd_banner_03
  • hoofd_banner_02

Audio SIP-intercommodel JSL81

Audio SIP-intercommodel JSL81

Korte beschrijving:

De JSL81 is een audio SIP-intercom met een geavanceerd audiosysteem met echo-onderdrukking. Met het touchscreen bedieningspaneel kunt u op elk gewenst moment met bezoekers spreken.

De JSL81 biedt sleutelloze bediening en gemak voor gebruikers die de deur zonder sleutel willen openen. De deur kan op afstand worden geopend als er een elektronisch slot aanwezig is.'Ideaal voor controle, communicatie en beveiliging via internet, bijvoorbeeld voor zakelijke, institutionele en residentiële toepassingen.


Productdetails

Productlabels

JSL81

De JSL81 is een audio SIP-intercom met een geavanceerd audiosysteem met echo-onderdrukking. Met het touchscreen bedieningspaneel kunt u op elk gewenst moment met bezoekers spreken.
De JSL81 biedt sleutelloze bediening en gemak voor gebruikers die de deur zonder sleutel willen openen. De deur kan op afstand worden geopend als er een elektronisch slot aanwezig is.'Ideaal voor controle, communicatie en beveiliging via internet, bijvoorbeeld voor zakelijke, institutionele en residentiële toepassingen.

Productkenmerken

•Aluminium oppervlak, metalen onderkant

•2 oproepknoppen

•DTMF-modus: In‐Band, RFC2833 en SIP INFO

•DHCP/Statisch/PPPoE

•STUN, Sessietimer

•DNS SRV/A-query/NATPR-query

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP over TLS, SRTP

•Configuratie back-up/herstel

•Syslog

•SNMP/TR069

•Configuratie web‐gebaseerd management

•HTTP/HTTPS-webbeheer

•Automatische provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Comfortgeluidgenerator (CNG)

•Spraakactiviteitsdetectie (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breedbandcodec: G.722

•Twee‐manier audiostream

•HD-stem

•Actie-URL/Actieve URI-afstandsbediening

•Standaard automatisch antwoord

• Functies van de deurtelefoon

•Toegang tot de deur: DTMF-tonen

•2 SIP-lijnen, dubbele SIP-servers

Productdetails

SIP-intercom met twee knoppen

•HD-stem

•Toegang tot de deur: DTMF-tonen

•Ideaal voor zakelijke, institutionele en residentiële toepassingen

•Open op afstand als er een elektronisch deurslot is

•Dubbele SIP-lijn, dubbele SIP-servers

•Functies van de deurtelefoon

•Tweerichtingsaudiostream

mj1

Hoge stabiliteit en betrouwbaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-query/NATPR-query

•STUN, Sessietimer

•DHCP/Statisch/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD-audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Eenvoudig beheer

•Automatische provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratie via HTTP/HTTPS web

•Configuratie web‐gebaseerd management

•SNMP/TR069

•Configuratie back-up/herstel

•Syslog

打印

  • Vorig:
  • Volgende:

  • Schrijf hier uw bericht en stuur het naar ons