• hoofd_banner_03
  • hoofd_banner_02

Audio SIP-intercommodel JSL82

Audio SIP-intercommodel JSL82

Korte beschrijving:

De JSL82 is een SIP-audio-intercom met twee knoppen, een RF-kaartlezer en een geavanceerd audiosysteem met echo-onderdrukking. Met het touchscreen bedieningspaneel kunt u op elk gewenst moment met bezoekers spreken.
De JSL82 biedt sleutelloze bediening en gebruiksgemak voor de gebruiker en ondersteunt vele manieren om de deur zonder sleutel te openen. De deur kan op afstand worden geopend, maar ook met een lokale IC/ID-kaart als er een elektronisch deurslot aanwezig is. Het is ideaal voor controle, communicatie en beveiliging via internet, zoals in zakelijke, institutionele en residentiële toepassingen.


Productdetails

Productlabels

JSL82

De JSL82 is een SIP-audio-intercom met twee knoppen, een RF-kaartlezer en een geavanceerd audiosysteem met echo-onderdrukking. Met het touchscreen bedieningspaneel kunt u op elk gewenst moment met bezoekers spreken.
De JSL82 biedt sleutelloze bediening en gebruiksgemak voor de gebruiker en ondersteunt vele manieren om de deur zonder sleutel te openen. De deur kan op afstand worden geopend, maar ook met een lokale IC/ID-kaart als er een elektronisch deurslot aanwezig is. Het is ideaal voor controle, communicatie en beveiliging via internet, zoals in zakelijke, institutionele en residentiële toepassingen.

Productkenmerken

HTTP/HTTPS/FTP/TFTP

DNS SRV/A-query/NATPR-query

SNMP/TR069

Configuratietoetsenbord‐gebaseerd management

HTTP/HTTPS-webbeheer

Automatische provisioning: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP over TLS, SRTP

Toegang tot de deur: DTMF-tonen

2 SIP-lijnen, dubbele SIP-servers

Comfortgeluidgenerator (CNG)

Spraakactiviteitsdetectie (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Breedbandcodec: G.722

Twee‐manier audiostream

HD-stem

Kijkhoek: 80°(H), 60°(V)

Minimale verlichting: 0,1 lux

Resolutie: tot 1280 x 720

Videocodec: H.264

Maximale beeldoverdrachtsnelheid: 720p‐30 fps

2M Pixels kleuren-CMOS-camera

Productdetails

SIP-intercom met twee knoppen

•HD-stem

•Toegang tot de deur: DTMF-tonen

•Ideaal voor zakelijke, institutionele en residentiële toepassingen

•Open op afstand als er een elektronisch deurslot is

•Dubbele SIP-lijn, dubbele SIP-servers

•Functies van de deurtelefoon

•Tweerichtingsaudiostream

mj1

Hoge stabiliteit en betrouwbaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-query/NATPR-query

•STUN, Sessietimer

•DHCP/Statisch/PPPoE

•DTMF-modus: In-Band, RFC2833 en SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD-audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Eenvoudig beheer

•Automatische provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratie via HTTP/HTTPS web

•Configuratie web‐gebaseerd management

•SNMP/TR069

•Configuratie back-up/herstel

•Syslog

打印

  • Vorig:
  • Volgende:

  • Schrijf hier uw bericht en stuur het naar ons